Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Silkroad Online Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

hermis

Anfänger

  • »hermis« ist der Autor dieses Themas

Beiträge: 10

Wohnort: Griechenland

Beruf: Einzelhandelskaufmann

  • Nachricht senden

1

Mittwoch, 14. Juni 2006, 19:38

hab das problem nicht gelöst

habs eingegeben und nchts gefunden eigentlich solte es sofort gehen nach dem download ich rafs nicht ich lauf gegen ne mauer ahhhhh!!!!!

2

Mittwoch, 14. Juni 2006, 19:40

Viel SPaß :mauer:

Ui, jetzt bin ich ein Spammer :/
[CENTER][/CENTER]
[CENTER]"Ein Kluger bemerkt alles. Ein Dummer macht über alles eine Bemerkung." - Heinrich Heine[/CENTER]
[CENTER]Tsuyoshi's Blader Guide[/CENTER]

JaNe

Schnubbelina!

Beiträge: 4 448

Wohnort: in einem Haus

  • Nachricht senden

3

Mittwoch, 14. Juni 2006, 19:45

Willsde mich verkackeiern??? Ich hab was gefunden, zumindest Tipps...


1. Link


2. Link


Außerdem gehört dein Thema ind "Generelle Probleme"...rate ma, wofür das da ist...
Bitte erst guggen, wo es hinpasst, dann erst posten...am besten in einen vorhandenen Thread, der deinem Thema entspricht.

Janie



/closed








4

Mittwoch, 14. Juni 2006, 19:46

Du musst es wieder runterladen, am besten mit nem DownloadManger wie GetRight :)