Sie sind nicht angemeldet.

Myxomatosis

shalom alechem

  • »Myxomatosis« ist der Autor dieses Themas

Beiträge: 483

Wohnort: Berlin

Beruf: Schüler

  • Nachricht senden

1

Mittwoch, 13. September 2006, 18:15

silkroad entführt meinen pc oO

waaaaaaaah hilfe^^ ich komm nich ausm spiel raus... lieg tot aufm boden, nach einem mega-lagg der aber auf meine internetverbindung zurückzuführen ist... alles um mich herum läuft wie geschmiert, nur meine antworten erscheinen erst nach 5min x_x
alle wollen mich ressen nur kann ich nicht aufstehen^^
restart und exit geht auch nicht^^ in die stadt gehen auch nicht... schließen über die tab-leiste auch nicht xD und über den proccess explorer ebenfalls nicht, obwohl es ganz klar läuft..... oO wird aber nicht angezeigt x_x

neustart will ich nicht, weil ich grad was wichtiges runterlade :( kann mir jemand helfen?^^
give respect - get respect

2

Mittwoch, 13. September 2006, 18:17

Warte bis der Download fertig is und mach dann nen Neustart xD

Mit leerem Kopf nickt es sich leichter.
Zarko Petan

layzee

Profi

Beiträge: 798

Wohnort: Bremen

Beruf: Einzelhandelskaufmann

  • Nachricht senden

3

Mittwoch, 13. September 2006, 18:17

Warte halt bis der DL fertig ist...

4

Mittwoch, 13. September 2006, 18:17

Download pausieren

-

Neustarten. -.-

Myxomatosis

shalom alechem

  • »Myxomatosis« ist der Autor dieses Themas

Beiträge: 483

Wohnort: Berlin

Beruf: Schüler

  • Nachricht senden

5

Mittwoch, 13. September 2006, 18:29

hmm kay... download pausieren geht ned^^ wird abgebrochen bei mir und kann nicht wieder aufgenommen werden...
wart ich halt noch ne stunde bis ich neustarten kann xD

dankeschön für die schnellen antworten (ehrlich allein wär ich da ned drauf gekommen..erst wenn der dl beendet wäre oO)

Edit2:wenn ich schon den proccess explorer eingeschaltet habe hab ich auch bestimmt schon alt+f4 versucht ^_^
exit und reset gehen ja eben nicht... nix geht mehr...sitz ich halt meine zeit im browser ab ^_^
give respect - get respect

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Myxomatosis« (13. September 2006, 18:35)


Chira

Kleines Teufelchen

Beiträge: 2 598

Wohnort: Sachsen

Beruf: Web Design

  • Nachricht senden

6

Mittwoch, 13. September 2006, 18:32

kennst du die wunderbare erfindung alt+f4?Oder schon einmal einfach über Exit probiert?

Siebenwind - die Welt des Rollenspiels


W.I.P.E = W
elcher Idiot Pullte Eben?

7

Mittwoch, 13. September 2006, 18:35

chira das hat er/sie (weiß grad ned^^) doch schon probiert

Muchi

_SUNShine_ ;D

Beiträge: 2 372

Wohnort: Deutschland

Beruf: Abzubi ^^

  • Nachricht senden

8

Mittwoch, 13. September 2006, 19:01

hmm mir fällt auch im mom nichts anderes ein wenn das alles nit geht....
musste wohl oder übel warten bis dein download fertig is

9

Mittwoch, 13. September 2006, 19:04

Versuchs nicht via Prozess beenden - der Prozess wird vom Gameguard versteckt.
Mach einfach Task beenden - bissel warten, dann gehts. ;)
[CENTER][/CENTER]

[CENTER]logged out
4
ever[/CENTER]

Rarehunter

Fortgeschrittener

Beiträge: 408

Wohnort: Rheine/NRW

Beruf: Azubi

  • Nachricht senden

10

Mittwoch, 13. September 2006, 19:06

Netzteil aus ^^


SOS: 1
SOM: 0
SOSun: 0

http://kite1988.deviantart.com/

Myxomatosis

shalom alechem

  • »Myxomatosis« ist der Autor dieses Themas

Beiträge: 483

Wohnort: Berlin

Beruf: Schüler

  • Nachricht senden

11

Mittwoch, 13. September 2006, 20:35

so download beendet, neustart, geht alles wieder wie geschmiert^^ dankeschön :blume:

Zitat

Mach einfach Task beenden - bissel warten, dann gehts.

Ging ja halt nich^^ konnte silkroad nur mit linksklick aufrufen, mit rechtsklick im task wollt ichs beenden... hat er aber auch nur aufgerufen^^
give respect - get respect

Fisch

What the Factor?

Beiträge: 1 657

Wohnort: Düsseldorf

Beruf: Student (Mathe)

  • Nachricht senden

12

Mittwoch, 13. September 2006, 20:53

Ist das nicht normal, dass das am Download liegt? Ich meine trotz 2000+ Leitung kackt alles was online geht ab, wenn ich nen DL mit 250kBit mache...da wird SRo wohl keine Ausnahme sein...
q.e.d.

13

Donnerstag, 14. September 2006, 08:59

Zitat

Original von DarthTuna
Ist das nicht normal, dass das am Download liegt? Ich meine trotz 2000+ Leitung kackt alles was online geht ab, wenn ich nen DL mit 250kBit mache...da wird SRo wohl keine Ausnahme sein...

Das will ich auch meinen. Wenn man gleichzeitig zum Spiel noch nen Download macht steigen die Ping-Zeiten des Spiels ins unermessliche an. Probier das nächste mal SRO ohne Download zu spielen.
Revenge is a meal best served cold!!!