Sie sind nicht angemeldet.

1

Montag, 9. April 2007, 21:50

Zu den ???Error

So damit nicht jedes mal ein Thread geöffnet wird weil mann einen ???Error bekommt überpürft erstmal diese Dinge
1.Habt ihr einen Bot einen Softmod am laufen wenn ja macht ihn aus.
2. Mann sollte nachschauen ob der PcSilkroad schafft also das der Pc die Mindest- anforderungen schafft.
3.Die aktuellen Treiber für seine Graka besorgen
4. Startet den Pc neu.
und 5. ^^ Vllt ist es Pech.


Ich hoffe ich konnte Leuten damit Helfen :D
Troy

ingame:neo243
Gilde:GermaNHerO
LEVEL 5x
Weapon 52+5 spear ^^
Skills: Fire Lightning




2

Montag, 9. April 2007, 22:20

RE: Zu den ???Error

Wow, sehr informativ.

-> 1. hat nichts damit zu tun.
-> 2. hat auch nicht wirklich was damit zu tun.
-> 3. hat genau so wenig was damit zu tun.
-> 4. bringt noch weniger was.
-> 5. muss ich dir recht geben, es ist einfach nur Pech!

-> oder es ist einfach eine zwischenzeitige Überlastung des PC's. Man kann nicht genau sagen, warum man einen ???-Error bekommt.

Fest steht, dass deine Punkte 1-4 bei mir zutreffen und ich trotzdem ab und zu diesen Error bekomme ;)

BlackNapalm
ᵇ ᶫ ᵅ ᶜ ᵏ ᵑ ᵅ ᵖ ᵅ ᶫ ᶬ

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BlackNapalm« (9. April 2007, 22:21)


3

Montag, 9. April 2007, 22:44

beweiß es ^^
Troy

ingame:neo243
Gilde:GermaNHerO
LEVEL 5x
Weapon 52+5 spear ^^
Skills: Fire Lightning




4

Montag, 9. April 2007, 22:50

Zitat

Original von neo
beweiß es ^^


Beleg du erstmal deine Aussagen 1-5 da oben und dann sehen wir weiter. Die Hilde aufzustellen bringt nämlich nichts, wenn du es nur aus Eigenkenntnis denkst ;)

BlackNapalm
ᵇ ᶫ ᵅ ᶜ ᵏ ᵑ ᵅ ᵖ ᵅ ᶫ ᶬ

xMSxCobra

Fortgeschrittener

Beiträge: 310

Wohnort: Deutschland

Beruf: Anwalt

  • Nachricht senden

5

Freitag, 13. April 2007, 22:31

ich hatte aber heute innerhalb von 1std. 3mal den ??? error immer so nach 5-10min zocken