Sie sind nicht angemeldet.

1

Sonntag, 26. August 2007, 14:53

Extreme laggs seit Heute(Arcor)

Seit heute..ist mein inet extrem langsam..hier ein speed test..
DL Speed : 30 kb/s
UP Speed : 13 kb/s

Dabei hab ich DSL 6000 , und lade meistens mit über 800kb pro sekunde..und nun max 35kb..upload genauso..extrem lahm.Meine frage , hat jmd arcor und kommt aus Niedersachsen und hat die selben Probleme ? Vllt hab ich n trojaner oder sonstwas..der irgendwas mit meinem inet anstellt..kp hoffe jmd kann mir helfen / tipps geben.
"If you tell a lie long enough, loud enough and often enough, the people will believe it"
"fist fighting is for pussies who are too lazy to carry their knives around"
"Humanity is Overrated"

2

Sonntag, 26. August 2007, 17:48

also ich denk mal net das jemand bei dir nen trojaner draufgemacht hat um das internet langsamer zu machen wenn er das gemacht hätte , dann hätte er sich selbst ins gesicht geschlagen^^
hast du kabel under w-lan?
Ich benutze immer erst www.google.de oder die SuFu bevor ich ein Sinnloses Thread eröffne , dass schon Jahre vorher durchgkaut wurde.
Sapphire HD2900XT Rockz !


3

Sonntag, 26. August 2007, 17:56

hast du vielleicht ein Download gestartet und nicht richtig beendet?

ansonsten musst du wenn es bis morgen nicht besser ist mal bei arcor anrufen!

router und pc hast du bestimmt schonmal neugestartet?
sonst mal im task manager gucken , ob sich dort verdächtige task befinden.
Dieser Beitrag wurde 59 mal editiert, zum letzten Mal von LongDong: Heute, 03:11.

Ps:An die Person die mir die Signatur geklaut hat: :thumbdown:
Als tipp: Wenn man die Uhrzeit ändert fällt es nicht ganz so schnell auf!


Guckt mal hier kurz!!

4

Sonntag, 26. August 2007, 17:58

naja ich glaub net das er schon ma den router reconnectet hat^^
wenn doch was für einen router hast du sag mal model
Ich benutze immer erst www.google.de oder die SuFu bevor ich ein Sinnloses Thread eröffne , dass schon Jahre vorher durchgkaut wurde.
Sapphire HD2900XT Rockz !


5

Sonntag, 26. August 2007, 18:37

also ich denk mal net das jemand bei dir nen trojaner draufgemacht hat um das internet langsamer zu machen wenn er das gemacht hätte , dann hätte er sich selbst ins gesicht geschlagen^^
hast du kabel under w-lan?
http://de.wikipedia.org/wiki/Botnet

Ich hab kein w-lan..std router.

@Elvis
Nein. Und wenn doch,würde mein internet dennoch sehr schnell laufen.Mein internet ist langsamer als isdn..fast wie dial up 56k vor 10 jahren,dabei hab ich DSL 6000.Das hat nichts mit dem router zu tun..bin ich mir ziemlich sicher.Ich hab mein router 100 mal Neugestartet...nix passiert.
"If you tell a lie long enough, loud enough and often enough, the people will believe it"
"fist fighting is for pussies who are too lazy to carry their knives around"
"Humanity is Overrated"

6

Sonntag, 26. August 2007, 19:46

Zitat von »KloPod«
also ich denk mal net das jemand bei dir nen trojaner draufgemacht hat um das internet langsamer zu machen wenn er das gemacht hätte , dann hätte er sich selbst ins gesicht geschlagen^^
hast du kabel under w-lan?

http://de.wikipedia.org/wiki/Botnet

du kennst dich nicht gut mit trojaner aus oder mit hacken oder?
lad neue firmware runter installier mal denk mal router hat ein paar macken
Ich benutze immer erst www.google.de oder die SuFu bevor ich ein Sinnloses Thread eröffne , dass schon Jahre vorher durchgkaut wurde.
Sapphire HD2900XT Rockz !


7

Montag, 27. August 2007, 04:20

Hab alles wieder neu aufgesetzt..und immernoch ist mein Internet lahm wie ..... rufe dann wohl später bei Arcor an.
"If you tell a lie long enough, loud enough and often enough, the people will believe it"
"fist fighting is for pussies who are too lazy to carry their knives around"
"Humanity is Overrated"

8

Dienstag, 6. Oktober 2009, 15:06

Thema ist zwar 771 Tage alt, aber hab seit 3 Tagen das gleiche Problem. Wäre nett, wenn du mal sagen könntest, was bei dem Anruf bei Arcor rumgekommen ist?
"Auf gute Freunde, .."

9

Dienstag, 6. Oktober 2009, 15:37

hab das problem auch schon seit 2 wochen xD

10

Dienstag, 6. Oktober 2009, 17:42

Hab grade mal bei Arcor angerufen. Hab auch viele Beiträge gelesen, dass es sehr schnell wieder problemlos laufen soll. Abwarten =)
"Auf gute Freunde, .."