Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Silkroad Online Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

dobranoc

oft hier -> selten aktiv

  • »dobranoc« ist der Autor dieses Themas

Beiträge: 124

Wohnort: überall wo ich morgens aufwache

Beruf: glückloser Glückspilz

  • Nachricht senden

1

Dienstag, 18. September 2007, 21:11

Academy Chat Bug?

Hallo zusammen,

ich habe folgendes Problem:

Wenn ich im Academy-Chat die Anzahl der Zeichen, die ich max. schreiben kann, voll ausnutze, kann ich anschließend nicht mehr chatten. Die Einfügemarke (heißt dieser blinkende Balken so?) blinkt wie normal, aber ich kann nichts schreiben. Alle anderen Chats funktionieren.

Hat wer von Euch auch das Problem?

(btw: Ich sehe in Hotan gerade das erste Mal seit sehr, sehr langem keine Gold-Selling-Spammer mehr!)

Gruß,
18.06.2009 -> Der Tag, an dem ich vor JM und den Bots kapituliert und mit LVL93 SRO verlassen hab!

DU KANNST ES AUCH!

2

Montag, 24. September 2007, 13:13

hilft meistens nur eins: restart! Probleme tauchen bei mir net auf...


wenn nach restart auch nichts geht dann poste nochmal^^



mfg