Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Silkroad Online Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

DeineMudda

Fortgeschrittener

  • »DeineMudda« ist der Autor dieses Themas

Beiträge: 172

Wohnort: Deutschland

Beruf: LZP EHK

  • Nachricht senden

1

Dienstag, 18. September 2007, 22:18

Icq TOT

wem geht es genauso wie mir ? mein icq is seit ca ner stunde tot. mienem kumpel gehts genauso. wie man sieht geht mein internet also daran liegts nich :denk:
Inaktiver Ex-Silkroadspieler

- Wir haben das Land gef.... stehn auf der Bühne mit leerem Bauch und der Hand im Schritt


2

Dienstag, 18. September 2007, 22:23

Bei mir geht's ;)

DeineMudda

Fortgeschrittener

  • »DeineMudda« ist der Autor dieses Themas

Beiträge: 172

Wohnort: Deutschland

Beruf: LZP EHK

  • Nachricht senden

3

Dienstag, 18. September 2007, 22:27

JAA BRING MICH ZUM WEINEN !! :;(:
Inaktiver Ex-Silkroadspieler

- Wir haben das Land gef.... stehn auf der Bühne mit leerem Bauch und der Hand im Schritt


Xaidenka

~ Strahlemann ~

Beiträge: 391

Wohnort: der hohe Norden

Beruf: Verwaltungsfachangestellter (Azubi)

  • Nachricht senden

4

Dienstag, 18. September 2007, 22:31

Bei mir gings gerade eben auch ne Weile nich mehr.. wurde bei QIP zweimal rausgeworfen und kam dann nich mehr rein... weder bei ICQ noch bei QIP.

Auch als ich mit dem Acc meiner Schwester connecten wollte, gings nich... Jetzt klappts aber wieder.

Benutzt du zufällig auch QIP?
[CENTER]...örks...[/CENTER]

DeineMudda

Fortgeschrittener

  • »DeineMudda« ist der Autor dieses Themas

Beiträge: 172

Wohnort: Deutschland

Beruf: LZP EHK

  • Nachricht senden

5

Dienstag, 18. September 2007, 22:35

am anfang 2 mal neu gestartet ging nich dann mehrmals connect abgebrochen und neu connectet, ging nich dann grade neu gestartet GEHT WIEDER !!! :aufgeb:
Inaktiver Ex-Silkroadspieler

- Wir haben das Land gef.... stehn auf der Bühne mit leerem Bauch und der Hand im Schritt


Xaidenka

~ Strahlemann ~

Beiträge: 391

Wohnort: der hohe Norden

Beruf: Verwaltungsfachangestellter (Azubi)

  • Nachricht senden

6

Mittwoch, 19. September 2007, 16:27

Ja hatte irgendwas mit dem Programm zu tun... warst bei weitem nich der einzige mit dem Problem.
[CENTER]...örks...[/CENTER]

DeineMudda

Fortgeschrittener

  • »DeineMudda« ist der Autor dieses Themas

Beiträge: 172

Wohnort: Deutschland

Beruf: LZP EHK

  • Nachricht senden

7

Mittwoch, 19. September 2007, 21:57

warn wohl n paar server aus
Inaktiver Ex-Silkroadspieler

- Wir haben das Land gef.... stehn auf der Bühne mit leerem Bauch und der Hand im Schritt


Xaidenka

~ Strahlemann ~

Beiträge: 391

Wohnort: der hohe Norden

Beruf: Verwaltungsfachangestellter (Azubi)

  • Nachricht senden

8

Samstag, 22. September 2007, 19:46

Jo, war auch mein Gedanke. :)
[CENTER]...örks...[/CENTER]

9

Samstag, 22. September 2007, 20:26

Also irgendetwas muss mit icq los sein!
Normalerweise sind bei mir VIEL mehr on :?: :pinch:

10

Samstag, 22. September 2007, 20:47

vielleicht haben heude einfach viele kb ins icq zu gehn? :-.-:


WoW :herz:

easy

Profi

Beiträge: 818

Wohnort: BW

Beruf: Feuerungsmaurer

  • Nachricht senden

11

Sonntag, 23. September 2007, 11:18

Was habt ihr für icq? Also bei mir rennt es
Ich habe die version http://www.download.com/ICQ/3000-2150-10…j=dl&tag=button

(wenn ihr eine neue version drauf zieht, merkt euch eure nummer un pw)
Seamos realistas, exijamos la imposible:
Seien wir realistisch, versuchen wir das Unmögliche!