Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Silkroad Online Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 15. August 2007, 17:42

Problem mit mp3 Dateien

Zitat

Öhm hab da son problem, irgendwie gehn bei mir nich mehr alle mp3 dateien abzuspielen... musste heut windows neu installieren, aber auf ner anderen partition, dürfte damit nix zu tun haben!?

Bei wmp kommt "das format wird nicht unterstüzt" und bei foobar kommt gar nix, der läd das lied einfach nich... das komische is halt, gestern gingen noch alle lieder und vor allem sinds ja nciht alle die nich mehr gehn..aber sind alles .mp3

weiß jemand woran das liegt?


mittlerweile hab ich en code pack installiert, mehrfach neugestartet, treiber versucht neu zu installieren..nix hat was gebracht.
aber es scheint, als würden die lieder die "älter" als 5 tage sind alle gehn und die neueren nicht

ESRO #3
[_Invincible_] / [Radioactive]
sNatch / Yelawolf
Pure INT Full Force Nuker / Warrior/Cleric
100 / 35% farming done

easy

Profi

Beiträge: 818

Wohnort: BW

Beruf: Feuerungsmaurer

  • Nachricht senden

2

Mittwoch, 15. August 2007, 21:18

Wo hasten die mp3´s her? Von cd oder anders (....)?
Seamos realistas, exijamos la imposible:
Seien wir realistisch, versuchen wir das Unmögliche!

3

Mittwoch, 15. August 2007, 22:17

teils teils... aber anscheinend waren die dateien irgendwie beschädigt worden, hab z.b. eine mp3 datei neu geladen und die neu geladene gin dann..aber halt die selbe wie die die nich ging..

ESRO #3
[_Invincible_] / [Radioactive]
sNatch / Yelawolf
Pure INT Full Force Nuker / Warrior/Cleric
100 / 35% farming done

easy

Profi

Beiträge: 818

Wohnort: BW

Beruf: Feuerungsmaurer

  • Nachricht senden

4

Mittwoch, 15. August 2007, 22:35

Ja das kenn ich,..aber bei mir war das halt so. Wollte es mit WMP öffnen und es ging halt net und ist zum nächsten Lied gesprungen...da hat der WMP nicht aktualisiert...hatte die mp3´s gelöscht und das hat der net gerafft. Aber das wird ja in deinem fall anders sein....
Seamos realistas, exijamos la imposible:
Seien wir realistisch, versuchen wir das Unmögliche!

5

Mittwoch, 15. August 2007, 23:13

teste mal VideoLanClient zum abspielen, wenn ders net packt dann sind die Dateien möglicherweise beschädigt. Der Player bringt eigene Codecs mit, musst nix dazu installieren.
Dieser Beitrag wurde 0815 mal editiert, zum letzten Mal von KOTRET: Heute, 12:46

6

Donnerstag, 16. August 2007, 17:35

mit vlc ging es auch nich, hatte ich schon probiert ;)

aber keine ahnung was ich gemacht hab, jedenfalls hab ich wieder sound =)

ESRO #3
[_Invincible_] / [Radioactive]
sNatch / Yelawolf
Pure INT Full Force Nuker / Warrior/Cleric
100 / 35% farming done

easy

Profi

Beiträge: 818

Wohnort: BW

Beruf: Feuerungsmaurer

  • Nachricht senden

7

Donnerstag, 16. August 2007, 20:23

Mit den datein die net gingen?
Seamos realistas, exijamos la imposible:
Seien wir realistisch, versuchen wir das Unmögliche!