Sie sind nicht angemeldet.

Endless

Fortgeschrittener

  • »Endless« ist der Autor dieses Themas

Beiträge: 187

Wohnort: Valhalla

Beruf: Informatiker

  • Nachricht senden

1

Dienstag, 18. Juli 2006, 22:23

Extreme Lags in SRO gerade !

Hallo!

Weiß nicht wie es euch geht, aber seit nen paar Stunden hab ich EXTREMEN LAG in SRO. Hab jetzt ausgeloggt, macht kein Sinn. Nach ner weile rummgucken hab ich auch das Übel aller Lags gefunden:

Arcor hat gerade extrem schlechte Knoten, egal was man anpingt, der ping ist nie unter 400ms. Okay, manchmal für kurze Zeit wie gewohnt auf 9, aber dann sofort wieder 400+. Sprich, wenn ihr das Problem auch habt und wohl bei Arcor seid, dann liegt das wohl daran.. ich hoff die haben das bis morgen wieder im Griff....

Quellcode

1
2
3
4
5
6
7
8
9
10
Vorwahl 	 	Ort 	 	Störungsbeginn 	 	Dauer 	 	Art 	 	Zugang 	 	 
0208 	 	Mülheim an der Ruhr/Sued 	 	Mo, 17.07.06, 00:00 	 	dauert an 	 	sehr geringer Datendurchsatz 	 	DSL-Zugang 	 	Details
040 	 	Hamburg/Nord 	 	Mo, 17.07.06, 00:00 	 	dauert an 	 	sehr geringer Datendurchsatz 	 	DSL-Zugang 	 	Details
040 	 	Hamburg/Nord 	 	Mo, 17.07.06, 16:00 	 	dauert an 	 	Leitung ist tot 	 	DSL-Zugang 	 	Details
0511 	 	Hannover/Nord 	 	Mo, 17.07.06, 20:00 	 	dauert an 	 	sehr geringer Datendurchsatz 	 	DSL-Zugang 	 	Details
0641 	 	Wettenberg/Mitte 	 	Mo, 17.07.06, 00:00 	 	dauert an 	 	sehr geringer Datendurchsatz 	 	DSL-Zugang 	 	Details
06421 	 	Marburg/Sued 	 	So, 16.07.06, 17:00 	 	dauert an 	 	sehr geringer Datendurchsatz 	 	DSL-Zugang 	 	Details
07071 	 	Tübingen/Nord 	 	So, 16.07.06, 00:00 	 	dauert an 	 	sehr geringer Datendurchsatz 	 	DSL-Zugang 	 	Details
0721 	 	Karlsruhe/Nord 	 	Di, 18.07.06, 00:30 	 	dauert an 	 	sehr geringer Datendurchsatz 	 	DSL-Zugang 	 	Details
0721 	 	Karlsruhe/Ost 	 	Mo, 17.07.06, 18:00 	 	dauert an 	 	sehr geringer Datendurchsatz 	 	DSL-Zugang 	 	Details


Quelle: heise


Quellcode

1
2
3
4
5
6
7
8
9
10
11
Pinging arcor.de [151.189.21.100] with 32 bytes of data:

Reply from 151.189.21.100: bytes=32 time=418ms TTL=249
Reply from 151.189.21.100: bytes=32 time=418ms TTL=249
Reply from 151.189.21.100: bytes=32 time=10ms TTL=249
Reply from 151.189.21.100: bytes=32 time=418ms TTL=249

Ping statistics for 151.189.21.100:
 Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
 Minimum = 10ms, Maximum = 418ms, Average = 316ms
[CENTER]Endless is dead. No more Silkroad for me.[/CENTER]
[CENTER]I'll return as European Warlock!!! Harhar.[/CENTER]
[CENTER][/CENTER]
[CENTER]THE UNHOLY ALLIANCE EUROPEAN TOUR OCTOBER/NOVEMBER[/CENTER]
[CENTER] Ich werde da sein! [/CENTER]
[CENTER]28.10.2006 (D) STUTTGART / Böblingen Sporthalle COB[/CENTER]

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Endless« (18. Juli 2006, 22:26)


2

Dienstag, 18. Juli 2006, 23:22

RE: Extreme Lags in SRO gerade !

also bei mir gehts ganz normal..naja nicht sooo normal passiert imemr wieder lagg aber kein exteremer..wobei ich vor ner stunde als ich reinging um die 100 mal versucht habe reinzukommen aber "disconnecte to the server" kam immer wieder..bin dann doch reingekommen 8)

Xara²³

Fortgeschrittener

Beiträge: 297

Wohnort: NrW

Beruf: Student

  • Nachricht senden

3

Mittwoch, 19. Juli 2006, 00:47

hatte gerade auch immer wieder lags :mauer:
mal abwarten. Ich schau mir jetzt Figher in the Wind an^^
iPod Touch wird als Werbeartikel verschenkt

~ LoVe Is A gOdS pReSeNt AnD aT tHe SaMe TiMe DeViLs CrAfT ~

4

Mittwoch, 19. Juli 2006, 01:00

Glaub ich nicht ich komme aus der Schweiz und bin bei Bluewin und habe auch sehr viele LAGs...
Es kann natürlich schon an Arcor liege abr nicht nur denke ich mal, weil fast alle aus meiner Guilde solche LAGs haben


Mfg Scorpion