Sie sind nicht angemeldet.

1

Sonntag, 20. November 2005, 01:14

Exe startet nicht mehr

Halloechen alle zusammen,
kaum hab ich euer forum gefunden, hab ich gleich ne sehr wichtige frage an euch, und zwar folgendes...
Jedes mal, wenn ich mein 24h DC bekomme oder allgemein DC vom game, kann ich meine exe dannach nicht mehr starten, sie steht aber auch NICHT mehr in den prozessen, auch nachm neustarten besteht das problem weiterhin. X(
Neuinstall hilft auf anhieb auch nicht, erst wenn ich das game deinstalliere,neustarte,installiere,AUSMACHEN...10-20min warten und VIELLEICHT gehts dann, nicht immer, aber inner regel isses so -.-
mich nervt das langsam "etwas" und vielleicht kann da einer helfen, hoffe auf ne (schnelle) antwort... ;(

danke schonma im vorraus

JiN

2

Sonntag, 20. November 2005, 10:05

Was passiert wenn du auf deine Verknüpfung drückst?
Passiert nichts? Kommt ne Fehlermeldung?

Und welches System benutzt du? Windows Xp? Welche SP's?

3

Montag, 21. November 2005, 09:53

habe WinXP SP2 und wenn ich die exe/verknuepfung starte, passiert nichts, einfach nichts....
etwas nervig, immer wieder neuinstallieren und :gott: das es geht :(

4

Samstag, 17. Dezember 2005, 12:47

Das selbe prob hatte ich auch, nachdem ich folgendes gemacht hab gings^^

Diese IP: 222.111.150.111 gwgt1.joymax.com
muss in die "hosts" datei die du im folgendem ordner findest:
C(oder anderes laufwerk):\WINDOWS\system32\drivers\etc

(die hosts datei kannste mit dem editor öffnen)
einfach unten einfügen & speichern!

Rail

5

Sonntag, 18. Dezember 2005, 20:16

Hey,

habe dasselbe Problem, bei mir geht es nicht. Habe die IP reinkopiert...nichts! Wenn ich den TaskManager laufen sehe ich die silkroad.exe und 1 sec später is se wieder weg..........kann mir jemand helfen oder hat noch Tipps...wäre dankbar..


greetz
:flöt: